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SLA timeline is not showing any progress of the attached SLA after cloning. - Support and Troubleshooting
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  • SLA timeline is not showing any progress of the attached SLA after cloning.
KB0779286

SLA timeline is not showing any progress of the attached SLA after cloning.


605 Views Last updated : Apr 8, 2024 public Copy Permalink
KB Summary by Now Assist

Issue

SLA timeline is not showing any progress of the attached SLA after cloning.

Cause

Audit is excluded while cloning.

Resolution



The SLA timeline receives information about the task from the audit history and refers to the current SLA definition to pull data for the SLA timeline.

If Audit is excluded while cloning, SLA timeline do not show any progress as it doesn't have any information about the task.

 


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