Issue
When viewing a Knowledge article, the article's title is not displaying.
Release
Any release.
Cause
UI Page "kb_view" has been customized.
Resolution
Revert the UI Page "kb_view" to OOB.
When viewing a Knowledge article, the article's title is not displaying.
Any release.
UI Page "kb_view" has been customized.
Revert the UI Page "kb_view" to OOB.
The world works with ServiceNow.