Notifications

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Symptoms


When on the Service Portal and browsing by the categories on the Service Catalog, the numbers or counts next to a parent category does not appear correct based on the sum of the numbers against the child categories.

Release


All releases

Cause


The count or number is correct as it looks at the number of items underneath each category, including the parent category.

Resolution


The best way to confirm this is to navigate to each category and verify via the related list, the number of catalog items against it.

 

Article Information

Last Updated:2019-05-21 11:49:40
Published:2018-12-24
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