Notifications

6 views

Overview


Support for vRealize 7.x for event integration

Support for vRealize 7.x version


Does service-now support vRealize 7.x for event integration?

According to our documentation, we officially support version 6.4. As we have tested all our functionality against this version.

Versions above 7.x may work but we cannot guarantee the behavior as we have not tested these releases.

 

 

Additional Information


https://docs.servicenow.com/bundle/london-it-operations-management/page/product/event-management/task/t_EMConfigurevRealizeConnectorJS.html

Article Information

Last Updated:2018-11-30 16:53:57
Published:2018-12-01