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Description

SLA field "business time left" doesn't calculate properly and shows value zero

 

 

Cause

There is a schedule attached to the SLA definition which has 'repeat until' field entry set as wrong. 

Resolution

If any SLA has schedule attached, we need to make sure the 'repeat until' field entry should not be invalid. SLA will use schedule to do SLA calculation and it should be correct.

Article Information

Last Updated:2020-05-13 10:12:12
Published:2020-05-13