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Symptoms


  • Even with the Service level management plugin (com.snc.sla) enabled, searching for "Service Level Management" in the left navigator does not display the Service Level Management module. 

Release


Kingston Patch 8

Cause


The Service Level Management module is inactive (meaning that it will not display).

Resolution


To display the Service Level Management module, navigate to the Application Menus table and search for the "Service Level Management" record on that table (ref: /nav_to.do?uri=sys_app_application.do?sys_id=d8b260d20a0003a400d36c825eca3372 ). Once there, check the "Active" check-box to checked (true). Then, save the record. The module will now be visible.

 

Article Information

Last Updated:2018-09-19 11:57:53
Published:2018-09-19