Notifications

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Symptoms


- Problem task related list is missing from problem table.

- The problem_task table is not present on the instance

Release


All releases

Cause


Express to enterprise conversion does not automatically activate ITSM plugins

Resolution


Problem Task plugin is not enabled

 

Additional Information


You can easily check if a instance is a Express to Enterprise conversion if the following plugin is active:

"ServiceNow Express to Enterprise Upgrade"

Article Information

Last Updated:2018-08-03 00:22:55
Published:2018-07-30