Notifications

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Symptoms


'Custom' tab or workflow palette missing in the instance workflow editor

Release


Any

Cause


1. Orchestration [com.snc.runbook_automation] plugin is not activated.

2. Check if there are recent clone done between the instances where the Orchestration plugin is not active in the Source instance.

Resolution


Request plugin Orchestration [com.snc.runbook_automation] activation via HI.

Additional Information


Check on the docs.service-now.com topic 'Activate Orchestration' on how to activate the plugin.

Article Information

Last Updated:2018-08-05 22:39:21
Published:2018-07-26