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'Custom' tab or workflow palette missing in the instance workflow editor - Support and Troubleshooting
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  • 'Custom' tab or workflow palette missing in the instance workflow editor
KB0693323

'Custom' tab or workflow palette missing in the instance workflow editor


1497 Views Last updated : Apr 7, 2024 public Copy Permalink
KB Summary by Now Assist

Issue

Symptoms


'Custom' tab or workflow palette missing in the instance workflow editor

Release


Any

Cause


1. Orchestration [com.snc.runbook_automation] plugin is not activated.

2. Check if there are recent clone done between the instances where the Orchestration plugin is not active in the Source instance.

Resolution


Request plugin Orchestration [com.snc.runbook_automation] activation via HI.

Additional Information


Check on the docs.service-now.com topic 'Activate Orchestration' on how to activate the plugin.


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