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SLA Actual Elapsed time is not being updated - Support and Troubleshooting
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  • SLA Actual Elapsed time is not being updated
KB0690978

SLA Actual Elapsed time is not being updated


662 Views Last updated : Apr 7, 2024 public Copy Permalink
KB Summary by Now Assist

Issue

Actual Elapsed Time is showing 0s

Release

All

Cause

com.snc.sla.run_old_sla_engine was set to true and the "Calc SLAs on Display" Business Rule condition was failing

Resolution

If using the 2011 engine, this system property should be set to false


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