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Determining if custom integration is causing issues with ODBC queries

 

Symptoms
  • Integration returns no records
  • Integration results in no data received
 
Cause
This may result when using a third-party tool to establish custom integration.
Resolution
Verify you are having a third-party tool issue:
  • Open iSQL console provided with ODBC driver installation and run your query.
  • If the data is received, contact your third-party tool Support to help you to configure the integration.

Article Information

Last Updated:2015-05-02 09:58:59
Published:2014-11-03