740 views

Troubleshooting a clone that completes but has issues


Description

This article guides you through the process of troubleshooting a clone that completes but has issues. It provides steps to help you eliminate common causes for your problem by verifying that the configuration of your networking is correct.
Symptoms
Symptoms may include the following:
  • Not everything is cloned
  • Data is inconsistent
  • Attachments are not cloned
  • SAML is not working
  • Target instance did not come back

 

Resolution

Determine whether any of the troubleshooting steps below are true for your environment. Each step provides a link to an article that will help you eliminate possible causes and take corrective action as necessary. 

  1. Verify that you have followed the instructions in the documentation topic Start a clone. For cloning an instance, see the documentation topic Use system clone.
  2. To determine why attachments were exluded from a clone, review article KB0535353: Determining why attachments were excluded from a clone
  3. Verify that you have not added additional tables to a clone. For more information, see KB0535344: Verify that you have not added additional tables to a clone.
  4. For video tutorials, see: 

Note: If your problem still exists after trying the steps in this article: submit an incident to Customer Support and note this Knowledge Base article ID (KB0534874) in the problem description. For more information, see Submitting an Incident.

 

Article Information

Last Updated:2017-03-13 00:24:02
Published:2014-03-11